Nous sommes le Mardi 18 Juin 2024 19:46

Heures au format UTC


Règles du forum


Votre pseudo doit être mis entre crochet, ex: [PF47]
Si votre XSI est hybride ou sawap mettre [hybride] ou [swap] en titre.
Mettez vos photos directement sur le forum :pc > forum.
(sinon elles disparaitront tôt ou tard de votre post), Photo max 2mo,taille max 1600x1200.



Poster un nouveau sujet Répondre au sujet  [ 126 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7
Auteur Message
 Sujet du message: Re: [levince91]106 XTSignature 1.4L
MessagePosté: Jeudi 01 Juin 2023 12:15 
Hors ligne
Eprom:grN/grA>Me contacter
Avatar de l’utilisateur

Inscription: Lundi 16 Janvier 2012 9:35
Messages: 860
Localisation: PORNIC
La valeur par défaut de la sonde de température d'air n'est pas - /+ 20°
mais +20°c et la température moteur +80°c .
A essayer : moteur démarré et chaud, tu débranche la sonde T air et T moteur. tu roules pour voir si quelque chose a changé.


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [levince91]106 XTSignature 1.4L
MessagePosté: Jeudi 01 Juin 2023 15:57 
Hors ligne
MODO/ ADMIN - Dieu du moteur sur la planete
Avatar de l’utilisateur

Inscription: Jeudi 23 Octobre 2014 22:50
Messages: 4743
Localisation: Cergy (95)
levince91 a écrit:
Bonsoir pf47, pour le pas à pas sur ta photo il termine par 603, c'est curieux je pensais que c'était 600.


Ya 4/5 modeles en Bosch ;)




levince91 a écrit:
Le garage Peugeot m'avait donné comme référence du monopoint complet 1920k7 soit autrement dit comme indiqué sur ce site : le 0438201507
https://www.tav-autoverwertung.de/shop/ ... en-Peugeot.


Je regarde




levince91 a écrit:
Le pas à pas figure dans la liste en finissant par 600.
Par contre le garage Citroën qui pensait que le problème venait de là à remplacé le pas à pas bosh par un compatible comme on trouve maintenant. Du coup j'ai pas la réf de celui d'origine.


Je vois.




levince91 a écrit:
Quand au capteur de position du papillon, on l'a remplacé avec ax10 par neuf de marque meat and doria. Celui d'origine ayant les pistes rayées. Pour cette pièce je vais avoir un neuf bosh au cas où.


;)




levince91 a écrit:
Pour l'eprom sur le calculateur, c'est bien en place.


Comme à dis Jacques, essaye de le sortir de son porte eprom et de le remettre dedans
(gaf au sens de montage).






levince91 a écrit:
Pour être franc je n'y connais rien en mécanique, je commence juste à comprendre à quoi servent les différentes pièces sur L'injection monopoint.


Je vois ;)




levince91 a écrit:
Pour le moment la voiture est pas fiable et lorsque j'ai eu le problème en Côte sur l'autoroute j'ai pas vu de voyant s'allumer mais j'étais un peu en panique aussi.


Okai.




levince91 a écrit:
J'ai pris un rdv dans un garage spécialisé en yougtimer avec tous vos conseils et explications je vais pourvoir mieux expliquer ce qui a été fait et ce qui peut être exploré. On va faire un chekup et je vous tiens au courant. ( ultime chance de fiabiliser ma 106 qui ne sert maintenant qu'à faire des petits trajets autour de chez moi histoire qu'elle roule )


Gaf, dépense pas des milles et des cents dans au final une/ deux petite connerie ;)




levince91 a écrit:
130 ch dans une xs , ça doit être impressionnant.


Yes,
sa commence à être sympa pour 900kg, Pour te donner une idée:

Avec mon ancien bloc appellation "V2" (V2= 2e prépa du bloc de la XS) retirer en Février 2022 suite à la casse
de la boite (dif/ roulements HS) et du coup au passage j'en ai profité pour mettre mon V3 car le V2 accusait
3 années (d'on presque une, voiture immobilisé car plus aucun permis) et +30000km à 130ch,
je marchais avec le V2 comme la WW Polo typeR 2L 230ch stock d'un pote, kiff kiff jusqu’à 180,
(0 à 100 même mieux).

Ou,
je marchais comme un 106 16S sain de 140ch voir 145ch jusque fond de 4 (en boite MA5S 16x65 de
106 XSI 1.6L dessus ~ 5e longue... qui sert plus à rien une fois mise pour l'accel, sa stagne.. 5e d'autoroute).

Ou,
Sur un 0 à 180, mon voisin en 308 gti 270ch me mettait que 50/75m +/- arriver à 180 (départ en lunch pour sa part).
Bien sur, aucuns a jamais cru que j’étais en 8S, c'est toujours marrant :dentier:
Cela grâce à mon couple "explosif" à bas/mis régime et ma plage de Pmax de 1000trs à 130 constant,
ma courbe, ma prépa spécifique.

Ceci est du vécu en run sur route.



Peut-être que à la fin mon bloc V2 sortait 133-134ch.. (j'ai pas pus la repasser sur banc :/ ) quand je poussai
les réglages en DATA sur le MP5.2.... se qui d’ailleurs à kill la boite.
Mon nouveaux bloc V3 sera bien mieux, le 0 à 170 va tomber de 19s à 17s voir 16s, sa me laisse envisager un 170 à 200 bien bien mieux que avant.
Toujours en monopap et échap 1.1L à la fin.

Âpres c'est juste 130ch.. atmo en cubage de 1.6L, ça avance pas.
L’idéal serait 160ch en 8S 1.6L, 160 coupleux, surtout pas creux,
Ou passer en turbine... (= 250/300/350ch... ce que je veut faire depuis 2012 +/-).
Ou monter le cubage moteur: 1.8L/ 2L/ 2.2L, là sa commence à causé sur 900kg en atmo.




levince91 a écrit:
Ah et elle va recevoir enfin ses jantes de xt.


Super, sa va coller à la caisse ;)



------------------------------------------------



Jack 49 a écrit:
La valeur par défaut de la sonde de température d'air n'est pas - /+ 20°
mais +20°c et la température moteur +80°c .
A essayer : moteur démarré et chaud, tu débranche la sonde T air et T moteur. tu roules pour voir si quelque chose a changé.


:kakashi:

_________________
Toutes y sont pas.
>Mon ancienne 106 1.4 XRD > Passage en 1.5D et en gamme XTD viewtopic.php?f=4&t=28727
>Mon ancien coupé 406 xu10j4r 130ch>138ch>152ch>161ch>165ch (Echap OEM) elle marchait idem
un 320D E92 et E46 de 210ch (st1) d'amis, en run 30-200 viewtopic.php?f=4&t=29164
>Mon ancienne 306 s16 167bv6 phs1.2 +/-175ch, 0-200 24s, chasseuse de M3RS 275ch (amis) mais...
une grosse mergez rouillé+escroquerie viewtopic.php?f=4&t=29376
>Mon ancienne 106 xsi 1.6l > Elle aura fait que 50km.., abandon/fin de projet...
châssis nu/CG mis en procédure destruction viewtopic.php?f=67&t=28342
>Mon ancienne 106 Enfant Terrible 2002 Une merguez avec 40millions de problème qui m'aura épuisé le cerveau..
Abandon/ fin de projet viewtopic.php?f=129&t=302

Ma 106 xs 1.6l 97
> Bloc1/ bloc2: 130ch (non au max) 0à100: 6.2s/ 0à170: 19s
30000km avec le bloc2 avant changement pour le bloc3 03/2022.
> Bloc3: actuellement en sommeil: objectif 145ch monopap (bloc non opérant actuellement)
viewtopic.php?f=110&t=29521


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [levince91]106 XTSignature 1.4L
MessagePosté: Mercredi 07 Juin 2023 21:12 
Hors ligne
-

Inscription: Dimanche 10 Mai 2020 9:50
Messages: 66
Pour revenir sur ta xs à 130ch je pensais pas qu'on pouvait tirer autant de ch sur ces moteurs :bien:

J'avais vu sur la chaîne" j'essaye ta caisse " deux 106 phase 2 sur base de 1.4 75ch , l'une fait 95ch et l'autre vers les 106ch.

En tout cas beau boulot et au top ton v3. :bien:


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [levince91]106 XTSignature 1.4L
MessagePosté: Mercredi 07 Juin 2023 21:46 
Hors ligne
-

Inscription: Dimanche 10 Mai 2020 9:50
Messages: 66
https://www.leboncoin.fr/equipement_auto/2334410969.htm

Dans ma recherche de pièce autour du monopoint, vous prendriez ?

Visiblement montés sur des phase 2 mais bon le numéro correspond à celui monté sur le monopoint selon le site allemand.


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [levince91]106 XTSignature 1.4L
MessagePosté: Mercredi 06 Septembre 2023 20:49 
Hors ligne
-

Inscription: Dimanche 10 Mai 2020 9:50
Messages: 66
Bonsoir pf47, est ce qu'il te reste encore des capteurs de ton ancienne 106 signature ?


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [levince91]106 XTSignature 1.4L
MessagePosté: Jeudi 07 Septembre 2023 14:37 
Hors ligne
MODO/ ADMIN - Dieu du moteur sur la planete
Avatar de l’utilisateur

Inscription: Jeudi 23 Octobre 2014 22:50
Messages: 4743
Localisation: Cergy (95)
levince91 a écrit:
Bonsoir pf47, est ce qu'il te reste encore des capteurs de ton ancienne 106 signature ?


Oui

_________________
Toutes y sont pas.
>Mon ancienne 106 1.4 XRD > Passage en 1.5D et en gamme XTD viewtopic.php?f=4&t=28727
>Mon ancien coupé 406 xu10j4r 130ch>138ch>152ch>161ch>165ch (Echap OEM) elle marchait idem
un 320D E92 et E46 de 210ch (st1) d'amis, en run 30-200 viewtopic.php?f=4&t=29164
>Mon ancienne 306 s16 167bv6 phs1.2 +/-175ch, 0-200 24s, chasseuse de M3RS 275ch (amis) mais...
une grosse mergez rouillé+escroquerie viewtopic.php?f=4&t=29376
>Mon ancienne 106 xsi 1.6l > Elle aura fait que 50km.., abandon/fin de projet...
châssis nu/CG mis en procédure destruction viewtopic.php?f=67&t=28342
>Mon ancienne 106 Enfant Terrible 2002 Une merguez avec 40millions de problème qui m'aura épuisé le cerveau..
Abandon/ fin de projet viewtopic.php?f=129&t=302

Ma 106 xs 1.6l 97
> Bloc1/ bloc2: 130ch (non au max) 0à100: 6.2s/ 0à170: 19s
30000km avec le bloc2 avant changement pour le bloc3 03/2022.
> Bloc3: actuellement en sommeil: objectif 145ch monopap (bloc non opérant actuellement)
viewtopic.php?f=110&t=29521


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 126 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7

Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
           
Powered by phpBB © 2000, 2002, 2005, 2007, 2008 phpBB Group
WebCooking et Intégration Apsulis
Traduction par: phpBB-fr.com
  • Accueil |
  • Nous contacter |
  • Plan du Site