Nous sommes le Jeudi 01 Octobre 2020 15:28

Heures au format UTC + 1 heure [ Heure d’été ]


Règles du forum


Votre pseudo doit être mis entre crochet [ ] , précisez l'année en abrégé svp merci .
Photo max 2mo, et taille 1280x1024 max.
Mettez vos photos directement sur le forum (hébergement pc > forum) via votre pc sinon elle disparaitront un jour ou l'autre,merci.



Poster un nouveau sujet Répondre au sujet  [ 3691 messages ]  Aller à la page Précédente  1 ... 98, 99, 100, 101, 102, 103, 104 ... 185  Suivante
Auteur Message
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur HS --
MessagePosté: Lundi 08 Octobre 2012 9:18 
Hors ligne
roule sur les jantes au calme
Avatar de l’utilisateur

Inscription: Mardi 25 Octobre 2005 20:07
Messages: 10612
Localisation: 38 - Massif de la Chartreuse
Ok, si tu t'emmerde Brice' la débrouille j'ai du boulot pour toi après :buzz:

_________________
Alice, Timothée mes 2 plus beaux trophées.

Mon ex pistarde : viewtopic.php?t=6532


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Mercredi 24 Octobre 2012 14:29 
Hors ligne
BATMAN
Avatar de l’utilisateur

Inscription: Dimanche 20 Février 2005 23:23
Messages: 7776
Localisation: 94 Val-de-Marne
TitiXsi a écrit:
Ok, si tu t'emmerde Brice' la débrouille j'ai du boulot pour toi après :buzz:
:lolbis: :kakashi:


Bon, des petites news, et grand besoin d'un coup de main :jap: parce que là je ne m'en sort plus :yeux:

Le problème: la 106 ne démarre pas :bignou:
le démarreur veux bien ce lancé, essence tout, d'ailleurs, avec un coup de câble, floup, elle repart :loving:

Vu la faible tension mesuré, ce dimanche j'ai changé l'alternateur fatigué de mon XS par celui passer par Many un 70A d'XSi
(encore merci :jap: :inlove: ) et j'ai une tension de 14,38v moteur allumé contre une tension entre 12,5 et 13v avec celui de l'XS

Donc tout content, je roule tranquillement lundi et mardi :loving: aujourd'hui je devait rejoindre Snaps pour la caisse de la petite 106 et .....



........ :bignou:




.......la 106 ne démarre pas :fifille: , pas assez de jus pour la faire démarrer :yeux:

J'ai donc cru a un souci de batterie, car d'après ce que j'ai pu lire, une batterie optima ce charge bien a une tension régulé de 14v ou plus, moins il y a des risque de tuer la batterie :?

J'ai donc cru que la batterie était morte (dègouter, en 7 ans de bon et loyaux service :( ) mais en la sortant de la 106 et en mesurant la tension, elle est a 12v :bvoyons: ?!

Je la remet dans la 106, elle est toujours à 12v, un coup de clé, mais comme d'hab, pas assez de jus pour la faire démarrer :bbah: et batterie a 11,36v qui remonte au fur et à mesure a 12v :brs: :yeux:

Sachant que je n'ai pas de poste, plus d'éclairage dans le coffre, la batterie est ok, qu'est ce qui fait que mémère ne démarre plus, je sèche complètement là :bcry: :yeux: ?!!

J'aurai bien accusé le nouvel alternateur, mais si la tension à la batterie était de 14,38v après installation, c'était pas pour rien je penses :bbah:
Donc je ne vois pas du tout et me retourne auprès de vous :jap: :brs:

_________________
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Mercredi 24 Octobre 2012 16:16 
Hors ligne
roule en 13p meme pas peur,light is right brO

Inscription: Mardi 28 Février 2012 0:06
Messages: 936
Localisation: Luxeuil les Bains
Sur la 205 quand elle me faisait ça, c'était le module d'allumage à chaque fois : tout était bon, batterie chargée, démarreur neuf, alternateur ok, tout bien branché ... mais le module d'allumage HS ^^' :/

Mais ça peut très bien être autre chose ^^'

_________________
106 XSi Blanche cata italienne année 93 : http://forum.106xsi.net/viewtopic.php?f=67&t=25729
205 RG 3 portes année 89 : http://forum.106xsi.net/viewtopic.php?f=4&t=25730
Mini Cooper S R36 Hot Spice http://forum.106xsi.net/viewtopic.php?f=4&t=26606
http://vmphoto.wifeo.com/ en construction mais déjà accessible


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Mercredi 24 Octobre 2012 17:32 
Hors ligne
je kiff la puissance

Inscription: Vendredi 01 Avril 2011 11:42
Messages: 2203
Localisation: 38
Tu as peut être trop pompé la batterie à rouler dessus et du coup tu dois rouler + pour la recharger :bvoyons: le plus simple est d'en essayer une autre

_________________
Défenseur des grise ----> les plus classes

106 xt 1.4l 75ch,joint de culasse→106 xsi 1.4l 95ch,crashé→106 xsi 100ch,au garage avec son 3ème moteur→twingo 1 1.2l 60ch,vendue→405 1.9l td 92ch,crashé→405 1.9l d 70ch,passer en 1.9l td 75ch pour le taf→bmw 525 tds e34 143ch,joint de culasse→saxo exclusive 1.4l 75ch,vendue→xsara vtr 2.0 hdi 90ch...


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Mercredi 24 Octobre 2012 18:57 
Hors ligne
je suis aware aware
Avatar de l’utilisateur

Inscription: Jeudi 16 Septembre 2010 19:27
Messages: 1289
Localisation: eure 27
je te dirais bien de te pencher vers tes masse avant de changer peut être inutilement ta batterie :jap:
vérifie le faisceau de l'alternateur au passage :bien:

_________________
rouler seul sur route fermée avec son petit jouet!!!!!!!!!!
un REVE

mon REVE ici : viewtopic.php?f=67&t=25419

Défenseur des BLEU MIAMI

mon autre jouet à 2 roupettes !!!

viewtopic.php?f=4&t=27179


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Mercredi 24 Octobre 2012 19:35 
Hors ligne
Idiot du village
Avatar de l’utilisateur

Inscription: Vendredi 20 Juillet 2007 22:45
Messages: 4925
Localisation: Bordeaux
Essaye de démarrer au câble voir une batterie peut bien avoir 12v mais pas assez de puissance pour lancer le démarreur, j'ai eu ce soucis 12.4v et elle démarrait pas :rouge: dans mon cas un élément était défectueux du coup plus assez d'ampère ...

_________________
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Mercredi 24 Octobre 2012 19:52 
Hors ligne
Sort la saucisse
Avatar de l’utilisateur

Inscription: Vendredi 10 Août 2007 10:00
Messages: 568
Localisation: Ernemont-la-Villette (76)
xsi-33 a écrit:
Essaye de démarrer au câble voir une batterie peut bien avoir 12v mais pas assez de puissance pour lancer le démarreur, j'ai eu ce soucis 12.4v et elle démarrait pas :rouge: dans mon cas un élément était défectueux du coup plus assez d'ampère ...

+1
Voltage et puissance n'ont rien a voir.
Une batterie peut-être morte et avoir 12 volts a ses bornes quant elle n'est pas sollicitée.

_________________
Un grain de maïs a toujours tort devant une poule.


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Mercredi 24 Octobre 2012 20:23 
Hors ligne
BATMAN
Avatar de l’utilisateur

Inscription: Dimanche 20 Février 2005 23:23
Messages: 7776
Localisation: 94 Val-de-Marne
versace a écrit:
Tu as peut être trop pompé la batterie à rouler dessus et du coup tu dois rouler + pour la recharger :bvoyons: le plus simple est d'en essayer une autre
Lundi j'ai fais Paris à chez moi (19km en 2e et 3è pour être sûr de bien rechargé :ange: ), mardi à Marne la vallée (20km) un peu de mal a repartir et ce matin, elle veux pas démarré, pas assez de jus :bbah:


vince70300 a écrit:
Sur la 205 quand elle me faisait ça, c'était le module d'allumage à chaque fois : tout était bon, batterie chargée, démarreur neuf, alternateur ok, tout bien branché ... mais le module d'allumage HS ^^' :/

Mais ça peut très bien être autre chose ^^'
je ne penses pas que le module soit HS, mais merci ;)

Elle veux partir, mais tout les voyant s'éteigne, en gros elle démarre tranquil au câble et repart comme elle veux dans la journée (m'enfin elle a du mal quand même).

versace a écrit:
Tu as peut être trop pompé la batterie à rouler dessus et du coup tu dois rouler + pour la recharger :bvoyons: le plus simple est d'en essayer une autre
c'est ce que je testerai demain, j'ai une vieille batterie (reste 5v) on va essayer de redémarrer avec pour voir.

moutmout27 a écrit:
je te dirais bien de te pencher vers tes masse avant de changer peut être inutilement ta batterie :jap:
vérifie le faisceau de l'alternateur au passage :bien:
c'est ce que je me disais, mais çà me saoul tellement de me mettre sur la voiture là :brs: :bcry:
Donc je test d'autres batterie, voir même a essayer de recharger la mienne, et si non concluant, à "la recherche de la masse perdue" Image

je vais m'amuser :ptdr: :yeux:
Snaps a écrit:
xsi-33 a écrit:
Essaye de démarrer au câble voir une batterie peut bien avoir 12v mais pas assez de puissance pour lancer le démarreur, j'ai eu ce soucis 12.4v et elle démarrait pas :rouge: dans mon cas un élément était défectueux du coup plus assez d'ampère ...

+1
Voltage et puissance n'ont rien a voir.
Une batterie peut-être morte et avoir 12 volts a ses bornes quant elle n'est pas sollicitée.
ouais, c'est ce que je craignais :? du coup, çà m'arrangerai que çà soit çà, pas envie de re-re-vérifier mon câblage :lolbis:

Vivement demain :buzz:

_________________
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Mercredi 24 Octobre 2012 23:51 
Hors ligne
expert de la xsi en profondeur
Avatar de l’utilisateur

Inscription: Jeudi 16 Décembre 2010 22:46
Messages: 1429
Localisation: 46 Lot
+1 pour la batterie.
La 106 me l'a fait y'a un mois,aprés verif la tension etait ok mais rien. J'ai amené la batterie à mon mécano..je cite "ben t'es con , t'as pas vu qu'un élément était HS?" :oufwid:

_________________
Mon xsi...ma cure de jouvence
Défenseur des 106 XSI


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Jeudi 25 Octobre 2012 0:35 
Hors ligne
j'amene jamais ma femme avec moi je perd en acceleration
Avatar de l’utilisateur

Inscription: Jeudi 24 Mars 2005 12:21
Messages: 544
Localisation: 60 - Tranquille-sur-Oise
J'dirai batterie aussi, car si alternateur ou circuit de charge hs : la caisse démarre avec les câbles, puis tout s'éteint jusqu'à que la voiture cale. Ca m'est arrivé sur une escort : ça fait le même effet que l'électric gun dans fast and furious...

Bref 7 ans c'est pas mal, joyeux anniversaire et bonne retraite !

_________________
jbstarr was here ...


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Jeudi 25 Octobre 2012 10:18 
Hors ligne
Admin Technique
Avatar de l’utilisateur

Inscription: Vendredi 13 Mai 2005 13:23
Messages: 2838
Localisation: Seine Maritime (76)
Ca sent bien la batterie :(
Essaye avec les pinces et la 206 si tu peux pour etre sur :jap:

_________________
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Jeudi 25 Octobre 2012 12:41 
Hors ligne
je kiff la puissance

Inscription: Vendredi 01 Avril 2011 11:42
Messages: 2203
Localisation: 38
Essaye de la faire recharger ta rien a perdre ;)

_________________
Défenseur des grise ----> les plus classes

106 xt 1.4l 75ch,joint de culasse→106 xsi 1.4l 95ch,crashé→106 xsi 100ch,au garage avec son 3ème moteur→twingo 1 1.2l 60ch,vendue→405 1.9l td 92ch,crashé→405 1.9l d 70ch,passer en 1.9l td 75ch pour le taf→bmw 525 tds e34 143ch,joint de culasse→saxo exclusive 1.4l 75ch,vendue→xsara vtr 2.0 hdi 90ch...


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Jeudi 25 Octobre 2012 14:32 
Hors ligne
Eprom grN ou grA/Eprom/cartographie >envoie moi un MP si tu veut des Watts :)
Avatar de l’utilisateur

Inscription: Lundi 16 Janvier 2012 11:35
Messages: 765
Localisation: Nantes
Mesure la tension batterie quand tu actionnes le demarreur.
Elle doit etre faible car tu dis que les voyants s'eteignent et donc tu as un élément hs qui limite le courant pour le demarreur.
Soit elle est autour de 10 V. et tu dois avoir une cosse oxydée(batterie ou caisse). Actionne le demarreur 20 secondes et tate si il n'y en a pas une de chaude, si oui le pb est là.


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Jeudi 25 Octobre 2012 14:59 
Hors ligne
BATMAN
Avatar de l’utilisateur

Inscription: Dimanche 20 Février 2005 23:23
Messages: 7776
Localisation: 94 Val-de-Marne
Bon, je viens de tester l'ancienne batterie de la 106.

Tension mesuré à 5v, démarrage au câble, tension mesuré avant de faire un petit tour : 14,75v

Petit tour pour rechargé la batterie (110km/h en 3è), de retour a la maison, mesure de tension:
- moteur allumé
Image

- moteur allumé + phares + ventilo
Image

- puis moteur allumé sans rien
Image

une fois le moteur arrêté : 7,02v
donc cette batterie est bien morte (je le savais), l'alternateur fais bien son travail, les 2v que la batterie a rechargé, ne suffise évidemment pas a redémarrer ;)

j'ai mesurer la batterie de la 206 de la miss, à l'arrêt
Image

test sur la 106, elle démarre direct :loving:

test de ma batterie "optima jaune" : la même chose qu'avec la 106, çà ne démarre pas, çà sens bien la batterie çà :)

Je vais chopper un chargeur de batterie pour la optima pour voir si elle peux repartir, sinon, va pour le rachat d'une batterie :)

_________________
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Jeudi 25 Octobre 2012 15:36 
Hors ligne
Sort la saucisse
Avatar de l’utilisateur

Inscription: Vendredi 10 Août 2007 10:00
Messages: 568
Localisation: Ernemont-la-Villette (76)
Change la 6 ans elle est morte.
C'est déjà un miracle de l'avoir garder 6 ans.
Puis gaffe ça pète d'un coups une batterie HS. Tu risque de t’arrêter comme ça en plein milieu de nul-part. Je me suis retrouvé au bord d'une route avec la Safrane comme cela. Tout c'est éteint en 10 secondes. La synthèse vocale a juste eu le temps de me dire "Arrêtez vous", puis plus rien. Moteur coupé, plus d'éclairage, plus rien. Plus d'assistance de frein du coups.

Et mesurer le voltage ne veut pas dire que la batterie est bonne. Ca peut juste te dire qu'elle est morte si tu n'a rien.

_________________
Un grain de maïs a toujours tort devant une poule.


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Jeudi 25 Octobre 2012 15:55 
Hors ligne
BATMAN
Avatar de l’utilisateur

Inscription: Dimanche 20 Février 2005 23:23
Messages: 7776
Localisation: 94 Val-de-Marne
ouais, c'est ce que je me disais :?

j'ai regarder et chez Optima, la seule chose qui ne soit pas pris en garantie, c'est le fait que la batterie est eut une tension prolongé inférieur 14v, c'est fatal pour c'est batterie là apparemment, et comme çà fait plus de 4 mois, je crois que je vais pouvoir l'enterré :? j'ai trop traîner pour réglé le problème :blague:

Je me suis dit que j'allais chopper un batterie lambda vite fait, mais entre 70 à 100€ la batterie :cagoule: (je penchais plus dans les 50€, ils ont craqué leur slip là ?!) à ce prix là, je vais re-chopper une Optima jaune, je peux en avoir une à 160€, quitte a durée longtemps, autant payer un shouill plus et être tranquille ?!

_________________
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Vendredi 26 Octobre 2012 17:38 
Hors ligne
je grail dans le couvre culbu tellement je kiff le TU boss
Avatar de l’utilisateur

Inscription: Mardi 09 Juin 2009 11:06
Messages: 398
Localisation: val d'oise
sachant que la durée de vie d'une batterie ( auto ou autre ) est de 5 ans , toi tu là depuis 7 ans donc normal quelle soit HS

par contre 160€ la batterie :bcry: :bcry: à ce prix la tu peux prendre une batterie sèche et tu gagnera en poids ( environ 50% plus légère )

perso j'ai une nortoto , la taille ( en ampérage ) au dessus de celle d'origine, elle à 4 ans et aucun soucis et si elle tien l'hiver je serrais content :lolbis: de mémoire elle était dans les 60€

si tu veux absolument de la marque, renseigne toi chez banner, très bonne réputation, elle à fait 7 ans sur la laguna des parents, acheter 96€ mais elle est plus grosse que celle de la saxo/106

_________________
" La connaissance s'acquiert par l'expérience, tout le reste n'est que de l'information " A. Einstein


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Vendredi 26 Octobre 2012 19:44 
Hors ligne
BATMAN
Avatar de l’utilisateur

Inscription: Dimanche 20 Février 2005 23:23
Messages: 7776
Localisation: 94 Val-de-Marne
oui, en fait la batterie, c'était pour un projet que j'ai laisser tomber ya 5 ans :brs:

Du coup, je regardais pour en chopper une a Norauto ou autre (vu que je suis à la chasse d'un nouvel autoradio depuis la fin tragique du mien en Août :ange: ) mais çà reste chère (le premier pris à 78€ :cagoule: ).

Du coup, j'ai été à Leclerc faire des courses, et je tombe sur une Fulmen à 60€ :bignou:

Bon ben chopper de suite, gain de poids assuré (4kg facile :bsmile: ) et pose dans la 106 direct en rentrant :)

- tension de l'optima moteur éteint
Image

différence entre les 2
Image

- tension de la Fulmen moteur éteint
Image

- moteur allumé
Image

- et avec tout ce que je pouvais allumé en plus du moteur (phares, dégivrage, warning,etc...)
Image

tension mesuré 2h après 12,52v (c'est juste pour me rassuré sur le faites que j'ai plus de masse qui me bouffe la batterie :brs: ).

Le seul inconvénient, c'est quelle soit grise dans le compartiment moteur :cagoule:

Je vais pouvoir reprendre une activité normale, merci pour les différents avis :jap:

Je sais que je n'attendrai plus pour changer l'alternateur quand il montrera des signes de faiblesses maintenant :yeux: :nana:

_________________
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Vendredi 26 Octobre 2012 19:51 
Hors ligne
Idiot du village
Avatar de l’utilisateur

Inscription: Vendredi 20 Juillet 2007 22:45
Messages: 4925
Localisation: Bordeaux
Ah bonne nouvelle alors :mrgreen:

Super prix pour une fulmen :bien: .

_________________
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: [xs-fury] 106 xsi 1.4l non cata -- Alternateur changé --
MessagePosté: Samedi 27 Octobre 2012 22:18 
Hors ligne
roule en 13p meme pas peur,light is right brO

Inscription: Mardi 28 Février 2012 0:06
Messages: 936
Localisation: Luxeuil les Bains
cool le prix de la batterie ! :D

Par contre les autoradio chez Norauto ... :/
Chez moi c'est 39e le premier prix Takara (le mien a 3 ans et marche toujours d'ailleurs mais le son est pourri) et mon frère le premier prix Sony 79e .. c'est cher chez toi ^^"

_________________
106 XSi Blanche cata italienne année 93 : http://forum.106xsi.net/viewtopic.php?f=67&t=25729
205 RG 3 portes année 89 : http://forum.106xsi.net/viewtopic.php?f=4&t=25730
Mini Cooper S R36 Hot Spice http://forum.106xsi.net/viewtopic.php?f=4&t=26606
http://vmphoto.wifeo.com/ en construction mais déjà accessible


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3691 messages ]  Aller à la page Précédente  1 ... 98, 99, 100, 101, 102, 103, 104 ... 185  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
           
Powered by phpBB © 2000, 2002, 2005, 2007, 2008 phpBB Group
WebCooking et Intégration Apsulis
Traduction par: phpBB-fr.com
  • Accueil |
  • Nous contacter |
  • Plan du Site