Nous sommes le Mardi 18 Juin 2024 19:43

Heures au format UTC


Règles du forum


Votre pseudo doit être mis entre crochet, ex: [PF47]
Si votre XSI est hybride ou sawap mettre [hybride] ou [swap] en titre.
Mettez vos photos directement sur le forum :pc > forum.
(sinon elles disparaitront tôt ou tard de votre post), Photo max 2mo,taille max 1600x1200.



Poster un nouveau sujet Répondre au sujet  [ 163 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 9  Suivante
Auteur Message
 Sujet du message: [minikeum] 106 xsi 1l6 épave
MessagePosté: Lundi 11 Février 2008 10:04 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Jeudi 18 Novembre 2004 12:09
Messages: 278
Localisation: 70 / 25
Salut à tous, un peu de nouveau!
Après avoir résolu les soucis de ma bleue, j'ai décidé de la vendre (mais bon je la revois souvent :inlove: )

Après avoir cherché une s16 sans résultat, je me suis dit que de toute façon de préfèrais les phase 1.
J'ai donc racheté une xsi 1l6 (celle de dark911) que je suis allé chercher samedi.

toute d'origine, elle a 142 000 km, grise chateau (comme ma première :loving: )

je ferais des photos ce week end dés qu'elle sera propre!

Par contre sur le retour, j'ai eu un soucis de phares, quand je les ai allumés, ça n'éclairait presque rien, le voyant du frein à main s'est allumé et ça puait le cramé dans la voiture.
Résultat, le faisceau des phares est cramé, je vais devoir en trouver un d'occas. j'espère que le problème vient seulement de la...


Dernière édition par minikeum le Mercredi 30 Mai 2012 16:30, édité 26 fois.

Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Lundi 11 Février 2008 19:44 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Vendredi 16 Février 2007 20:47
Messages: 600
Localisation: Dans le Béarn
On attend les photos :)


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Dimanche 17 Février 2008 17:57 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Jeudi 18 Novembre 2004 12:09
Messages: 278
Localisation: 70 / 25
La voila chez moi, prete pour une petite remise en état de ce qui n'allait pas.

Image

J'ai donc viré les rétros m3 pour remettre les rétros électriques d'origine de mon ancienne que j'ai récupérés.

Puis on a attaqué le démontage des optiques de phares et LP et on a regardé d'ou venait d'odeur de cramé quand je mettais les phares et on a découvert un bout du faisceau tout brulé.

En attendant le nouveau faisceau, j'ai passé les extensions au polytrol, c'est nikel :inlove:

Image

J'ai été roulé un petit coup avec vite fait, ça fait bizar de conduire une xsi pas rabaissée, qui ne fait pas de bruit...

apres avoir roulé, je regarde vite fait le moteur et j'ai un bruit bizar venant de la distrib, faudra que je regarde, et un fuite de liquide de refroidissement par le bouchon, à voir si c'est juste le bouchon foutu ou une surpression dans le circuit...


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Dimanche 17 Février 2008 18:05 
Hors ligne
ADMIN Technique
Avatar de l’utilisateur

Inscription: Vendredi 13 Mai 2005 11:23
Messages: 2802
Localisation: Seine Maritime (76)
Rebienvenue :)

_________________
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Dimanche 17 Février 2008 19:47 
Hors ligne
-

Inscription: Lundi 08 Août 2005 10:43
Messages: 934
Localisation: a coté de grenoble
la peinture est très propre en tout cas.
Heureusement que ton problème de faisceau n'a pas mis le feu a toute la voiture

_________________
---> Moi ICI


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Dimanche 17 Février 2008 20:09 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Mardi 29 Mars 2005 21:28
Messages: 2405
Localisation: Liège, Belgique
oui l'auto a l'air vraiment propre! c'est la meme couleur que jeanno ça non?

pour la distri elle est peut etre simplement trop tendue. c'est quoi le bruit?

_________________
Flirt: la main dans le machin, le machin dans la main, mais.. jamais le machin dans le machin!


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Dimanche 17 Février 2008 20:26 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Jeudi 18 Novembre 2004 12:09
Messages: 278
Localisation: 70 / 25
Oui pour le faisceau heureusement c'est clair! en tout cas j'ai bien flippé!

Nic a écrit:
oui l'auto a l'air vraiment propre! c'est la meme couleur que jeanno ça non?

pour la distri elle est peut etre simplement trop tendue. c'est quoi le bruit?


Oui c'est la même couleur que jeanno et que ma première xsi :loving:

Ben la distri elle siffle, et on entend comme une vibration quand on accélère un peu au ralenti


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Dimanche 17 Février 2008 21:47 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Mardi 29 Mars 2005 21:28
Messages: 2405
Localisation: Liège, Belgique
si le sifflement se fait qd tu accelerere, c'est qu'elle est trop tendue c'est ce qu'il y avait sur ma blanche! je l'ai changée pour etre sur qu'elle aie pas trop souffert.

_________________
Flirt: la main dans le machin, le machin dans la main, mais.. jamais le machin dans le machin!


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Lundi 18 Février 2008 12:19 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Jeudi 18 Novembre 2004 12:09
Messages: 278
Localisation: 70 / 25
d'apres un pote ça pourrait venir des galets qui n'auraient pas été remplacés lors du changement de distribution.


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Mercredi 20 Février 2008 23:13 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Jeudi 18 Novembre 2004 12:09
Messages: 278
Localisation: 70 / 25
bouchon de radiateur neuf reçu ce matin. On véra bien si la fuite venait de lui!
Sinon j'ai posé des liserets rouges comme sur ma première.

Une fois le faisceau des phares changé et le problème de fuite de LR ainsi que le couinement réglés, j'ai prévu de la rabaisser, je pense en viarouge de la CG3 avec ressorts eibach -25. Celle la c'est décidé je l'équipe en prenant mon temps mais que avec du bon!


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Jeudi 21 Février 2008 15:31 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Mardi 29 Mars 2005 21:28
Messages: 2405
Localisation: Liège, Belgique
si c'est le galet, encore pire! ne traine pas car si il lache, c'est la cata.

_________________
Flirt: la main dans le machin, le machin dans la main, mais.. jamais le machin dans le machin!


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Vendredi 22 Février 2008 16:03 
J'ai exactement la même :D (bon ok, avec 60 000km de +.. :()


Haut
  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Samedi 01 Mars 2008 16:27 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Jeudi 18 Novembre 2004 12:09
Messages: 278
Localisation: 70 / 25
aujourd'hui j'ai essayé de changer mon faisceau par celui de wilo (merci :loving: je t'envoie un mp pour les fdp) mais celui çi n'a pas la prise qui va sur le réservoir de lave glace.
je l'ai quand meme branché et quand je mets les phares,donc quand j'actionne le commodo, elle klaxonne :bourrer:
si je débranche le klaxon rien ne marche, bref je me suis pris la tête tout l'apres midi sans résultat...


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Dimanche 09 Mars 2008 11:29 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Jeudi 18 Novembre 2004 12:09
Messages: 278
Localisation: 70 / 25
faisceau rebranché correctement ( j'avais un problème de mase) et ça marche nikel.

En même temps on a changé la courroie de distrib et le galet même si ils avaient 20 000 km, histoire d'être tranquille.

je vais pouvoir la sortir pour une séance photos!


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Dimanche 09 Mars 2008 11:39 
j'ai hate de voir les photos! :bien:


Haut
  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Mardi 08 Avril 2008 17:55 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Jeudi 18 Novembre 2004 12:09
Messages: 278
Localisation: 70 / 25
2 3 photos...
avec ses jantes de dépannage, en attendant de retrouver des toulouses car les pneus des jantes d'origine étaient morts.

j'ai aussi remonté mon ancienne ligne d'origine non cata histoire de virer le catalyseur, avec le siebring, en attendant un silencieux avec une sortie plus petite.

Image

Image

Image
Image

Image

Image

Image
Image

Image

Image

Image

avec mon ancienne :mrgreen:
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Mercredi 09 Avril 2008 10:58 
Hors ligne
-

Inscription: Vendredi 27 Avril 2007 15:10
Messages: 188
Putain elle claque ta So6 :loving:
Dis moi pour avoir vu ta photo AVANT et APRES le polytrol. Ca m´a l´air d'etre un produit miracle dis moi ! Ca se trouve chez Feu vert ou Norauto m et si oui c'est cher ?
Bravo et bonne continuation pour ta So6 :jap:


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Mercredi 09 Avril 2008 11:02 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Samedi 16 Décembre 2006 9:15
Messages: 3880
Localisation: À proximité de Nantes (44)
foubee a écrit:
Putain elle claque ta So6 :loving:
Dis moi pour avoir vu ta photo AVANT et APRES le polytrol. Ca m´a l´air d'etre un produit miracle dis moi ! Ca se trouve chez Feu vert ou Norauto m et si oui c'est cher ?
Bravo et bonne continuation pour ta So6 :jap:


Mr Bricolage, Castorama ... :dentier:

Belle la titine, j'aime pas trop trop les jantes mais bon, mieux vaut ça que des pneus HS ^^

Bonne route avec !

_________________
106 Le Mans

205 GTI 1600 AM89 Bleu Topaze


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Mercredi 09 Avril 2008 12:16 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Jeudi 18 Novembre 2004 12:09
Messages: 278
Localisation: 70 / 25
foubee a écrit:
Putain elle claque ta So6 :loving:
Dis moi pour avoir vu ta photo AVANT et APRES le polytrol. Ca m´a l´air d'etre un produit miracle dis moi ! Ca se trouve chez Feu vert ou Norauto m et si oui c'est cher ?
Bravo et bonne continuation pour ta So6 :jap:


merci :mrgreen:
ouai comme l'a dit metra83, ça se trouve un peu partout, moi je l'ai acheté à norauto, 11 euros si je me souviens bien!


Haut
 Profil  
Répondre en citant le message  
 Sujet du message:
MessagePosté: Mercredi 09 Avril 2008 16:11 
Hors ligne
-
Avatar de l’utilisateur

Inscription: Mercredi 28 Juin 2006 19:37
Messages: 737
Localisation: 78
superbe ta petite GC :bien:


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 163 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 9  Suivante

Heures au format UTC


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
           
Powered by phpBB © 2000, 2002, 2005, 2007, 2008 phpBB Group
WebCooking et Intégration Apsulis
Traduction par: phpBB-fr.com
  • Accueil |
  • Nous contacter |
  • Plan du Site